configure: error: missing required NSPR / NSS header

configure: error: missing required NSPR / NSS header

Run this :

yum install nspr-devel
yum install nss-devel
./configure CPPFLAGS="-I/usr/include/nspr4 -I/usr/include/nss3"
Let's share thisShare on FacebookShare on Google+Tweet about this on TwitterShare on LinkedIn